Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

Скачет стрелка тахометра с 0 до 8500 и снова в 0


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 mortal24

mortal24

    Новичок


  • Пользователи
  • Pip
  • 3 сообщений
  • Откуда:Владивосток
  • Пол:Мужской
  • Мотоцикл:Yamaha R1
  • Год выпуска:1999

Отправлено 01 Май 2014 - 11:25

Добрый день,подскажите куда копать: при работающем двигателе точнее при движение иногда начинает скакать стрелка,падает в 0 потом на 8500 становиться и замирает потом снова на 0...судя по расшифровки кодов учитываю возможную погрешность тахометра предположил что это ошибка датчика бензобака...замел датчик ошибка стала проявляться реже,но все же не исчезла...Что можно,нужно еще проверить? Эрка 1999 года


  • 0

#2 oregy

oregy

    Тысячник


  • Пользователи
  • 1 800 сообщений
  • Откуда:Химки-Москва
  • Пол:Мужской
  • Мотоцикл:R1>GSX1300R>R1-99 R 1200GS ADV
  • Год выпуска:1999

Отправлено 01 Май 2014 - 12:23

Датчик бензобака. Посмотри сам разъём. Может контакты окислились.


  • 0

Запчасти на мотоциклы, лодочные моторы, квадроциклы, гидроциклы 89096342673 http://www.promotoparts.ru/


#3 mortal24

mortal24

    Новичок


  • Пользователи
  • Pip
  • 3 сообщений
  • Откуда:Владивосток
  • Пол:Мужской
  • Мотоцикл:Yamaha R1
  • Год выпуска:1999

Отправлено 01 Май 2014 - 13:33

так я новый поставил с разбитой эрки у друга купил...в мануале сказана причина возникновения проблемы "Improper connection" т.е неправильно подключение,ни как не могу понять что там можно подключить не правильно если я его до этого не разбирал,и там штекер ни как по другому воткнуть нельзя...на вид на моем и на новом контакты не окислены...


  • 0

#4 mortal24

mortal24

    Новичок


  • Пользователи
  • Pip
  • 3 сообщений
  • Откуда:Владивосток
  • Пол:Мужской
  • Мотоцикл:Yamaha R1
  • Год выпуска:1999

Отправлено 05 Май 2014 - 03:32

Все разобрался,это реле зарядки почти 20 вольт в систему давала...поэтому и глючил датчик


  • 0

#5 ilyin_v

ilyin_v

    Постоялец


  • Пользователи
  • PipPipPip
  • 107 сообщений
  • Откуда:Москвы
  • Пол:Мужской
  • Мотоцикл:YZF R1
  • Год выпуска:1998

Отправлено 15 Сентябрь 2021 - 21:53

Все разобрался,это реле зарядки почти 20 вольт в систему давала...поэтому и глючил датчик


После того, как поставили нормальную РР, не появилось ощущения, что одометр занижает километраж пробега?
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных