Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

000 на приборке, вместо diag


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 JohnRamboo

JohnRamboo

    Новичок


  • Пользователи
  • Pip
  • 2 сообщений
  • Откуда:Кзань
  • Пол:Мужской
  • Мотоцикл:yamaha r1
  • Год выпуска:2003

Отправлено 01 Февраль 2018 - 09:59

Всем привет.

 

r1 2003

 

Осенью ставил мот в гараж в нормлаьном состоянии, сейчас(зимой) решил завести и начались непонятные проблемы.

 

В заведенном состоянии:

1) передний свет не горит вообще

2) задний свет горит весь и сразу(поворотники не моргают а горят, вместе с тормозом)

3) на приборке горят не моргая оба поворотника, большая зеленая(питание) и синяя(дальний свет)- хотя он выключен.

Проверил: - сигнал пибикает нормально, поворотники туда-сюда - нет реакции, ближний дальний, тормоз - нет реакции.

Проверил предохранители - все целы.

 

Попробовал войти в диагностический режим - делаю все по мануалу - но вместо Diag вылезает нигде не описанное 000, после этого на кнопку SELECT реагирует, но переключает только по режимам настроек приборки(отсечка, trip0, trip1 и т.д.)

832274015ea6420aefd36cf7b4fe4fc1-full.jp

 

 

Подскажите кто сталкивался - куда копать? Думаю что что возможно где то кз или я уже хз. 


Сообщение отредактировал JohnRamboo: 01 Февраль 2018 - 09:59

  • 0

#2 Tanakashi

Tanakashi

    Свой


  • Пользователи
  • PipPipPipPip
  • 309 сообщений
  • Откуда:Энгельс
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2008

Отправлено 01 Февраль 2018 - 10:06

На приборе что за пена? Слюни злобы или что ? Может там отсырело все к буям и окисления мутят грязь? Или Вы помыв его осенью запенили и не смыв оставили?

Сообщение отредактировал Tanakashi: 01 Февраль 2018 - 10:08

  • 0

#3 JohnRamboo

JohnRamboo

    Новичок


  • Пользователи
  • Pip
  • 2 сообщений
  • Откуда:Кзань
  • Пол:Мужской
  • Мотоцикл:yamaha r1
  • Год выпуска:2003

Отправлено 01 Февраль 2018 - 10:08

На приборе что за пена? Слюни злобы или что ? Может там отсырело все к буям и окисления мутят грязь?

помыл немного )) 


  • 0

#4 Tanakashi

Tanakashi

    Свой


  • Пользователи
  • PipPipPipPip
  • 309 сообщений
  • Откуда:Энгельс
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2008

Отправлено 01 Февраль 2018 - 10:12

Надо схему смотреть, кз выбило бы пред, стоп горит вроде так + всегда замыкается - знач где то до лягушки - висит на корпус.
  • 0

#5 ReMade

ReMade

    Новичок


  • Пользователи
  • Pip
  • 27 сообщений
  • Откуда:г.Москва
  • Мотоцикл:YZF-R1
  • Год выпуска:2004

Отправлено 01 Февраль 2018 - 16:53

как минимум это не три нолика, а уровень подсветки. Т.е. ты заходишь в режим настройки приборки, а не самодиагностики...

перебирай всю проводку

9b2c065b5b3f.pngb5e25e1a949b.png


Сообщение отредактировал ReMade: 01 Февраль 2018 - 16:57

  • 2

#6 Илюха

Илюха

    Пятитысячник


  • Модератор
  • 5 493 сообщений
  • Откуда:Моск Обл
  • Пол:Мужской
  • Мотоцикл:МИНСК 3.111/ИЖ-Юпитер5/ZX-400/R-6/R-1
  • Год выпуска:2008

Отправлено 01 Февраль 2018 - 17:45

Может там отсырело все к буям и окисления мутят грязь? Или Вы помыв его осенью запенили и не смыв оставили?

как минимум это не три нолика, а уровень подсветки. Т.е. ты заходишь в режим настройки приборки, а не самодиагностики...
перебирай всю проводку

Верно ребзя толкуют:-0
  • 0
Изображение
Краилово приводит к попадалову ....многие знают но, не все проверили на себе,
кто хочет-тот ищет способы, кто не хочет-ищет причины
:smoke:

#7 Tanakashi

Tanakashi

    Свой


  • Пользователи
  • PipPipPipPip
  • 309 сообщений
  • Откуда:Энгельс
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2008

Отправлено 01 Февраль 2018 - 19:55

Фака ват, чого у меня картинки не кажет?(((( лом с кампухтера сидеть.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных