Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

Плохо заводится на холодную


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 75

#21 ELEET

ELEET

    Тысячник


  • R1 Club Member
  • 1 662 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:BMW R1200GS Adv. 2018
  • Год выпуска:1999

Отправлено 18 Апрель 2016 - 21:49

ну что парни из Power Motors ? разобрались?


  • 0

... Gott mit uns ...


#22 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 01 Июнь 2016 - 13:54

Такая темя хорошая и все пропали!!!!
Что за проблема была и решил ее или нет???
Сам с этим мучаюсь!


  • 0

#23 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 01 Июнь 2016 - 13:56

 

 

 

самому геморно до него добраться

Снимаешь бак,далее под ним(баком)залупи чёрный кожух,увидишь термостат снимай его и изогнув кость руки в которой ключ(может на 8 или 10,не помню) подберешься к стартеру :-0 Я на R 1 07 08 таким путём пошёл :-D
Гибкий ключ и матюги позволяют сделать это не снимая термостат ))

 

 

Камасутра, короче :)

 

Записался на сервис на среду, посмотрим, что скажут

 

И???? Что было???


  • 0

#24 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 10 Июнь 2016 - 10:48



самому геморно до него добраться

Снимаешь бак,далее под ним(баком)залупи чёрный кожух,увидишь термостат снимай его и изогнув кость руки в которой ключ(может на 8 или 10,не помню) подберешься к стартеру :-0 Я на R 1 07 08 таким путём пошёл :-D
Гибкий ключ и матюги позволяют сделать это не снимая термостат ))

Камасутра, короче :)

Записался на сервис на среду, посмотрим, что скажут
И???? Что было???



У меня была такая же проблема!!!
Проблема в стартере!
  • 0

#25 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 10 Июнь 2016 - 10:49

Снять почистить и все!
При условии если магниты на месте и щетки в норме!
  • 0

#26 slavyanin

slavyanin

    Новичок


  • Пользователи
  • Pip
  • 4 сообщений
  • Откуда:Казахстан
  • Мотоцикл:ямаха р1
  • Год выпуска:2009

Отправлено 10 Июль 2016 - 06:46

У меня дело не в стартере. Крутит отлично,но не заводится. Уже ставил два акума, отдельно на стартер,отдельно на все остальное,чтобы исключить вариант утечки напряжения через стартер, эффекта ноль.
  • 0

#27 slavyanin

slavyanin

    Новичок


  • Пользователи
  • Pip
  • 4 сообщений
  • Откуда:Казахстан
  • Мотоцикл:ямаха р1
  • Год выпуска:2009

Отправлено 10 Июль 2016 - 06:51

Все больше склоняюсь к мысли,что эту модель нужно отзывать заводу-изготовителю, потому как очень нередкий недуг у этих мопедов
  • 0

#28 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 10 Июль 2016 - 12:38

У меня дело не в стартере. Крутит отлично,но не заводится. Уже ставил два акума, отдельно на стартер,отдельно на все остальное,чтобы исключить вариант утечки напряжения через стартер, эффекта ноль.

Если не заводится, значит в чем то проблема все таки есть. Молодец, электрику исключил, а свечи? А форсунки? А насос? Может быть насос засрался вот так и получается...


  • 0

#29 slavyanin

slavyanin

    Новичок


  • Пользователи
  • Pip
  • 4 сообщений
  • Откуда:Казахстан
  • Мотоцикл:ямаха р1
  • Год выпуска:2009

Отправлено 14 Июль 2016 - 20:46

Свечи так-же ставил новые. Когда выкрутил старые, понял что не в них дело, но всё-же надеялся, но чудо не произошло. Когда прогреется, заводится отлично. Сто процентов дело не в форсунках и не в насосе. Скорее всего что-то с искрой,либо катушки, либо коммутатор
  • 0

#30 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 26 Апрель 2017 - 11:19

Свечи так-же ставил новые. Когда выкрутил старые, понял что не в них дело, но всё-же надеялся, но чудо не произошло. Когда прогреется, заводится отлично. Сто процентов дело не в форсунках и не в насосе. Скорее всего что-то с искрой,либо катушки, либо коммутатор




В итоге разобрался или ????
  • 0

#31 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 26 Апрель 2017 - 11:34

Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!
Может клапана, сегодня замерю компрессию будет видно!
Проблема актуальна судя по форуму, вот только с ответов нет!
  • 0

#32 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 26 Апрель 2017 - 13:44

Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!
Может клапана, сегодня замерю компрессию будет видно!
Проблема актуальна судя по форуму, вот только с ответов нет!

Вообще не заводится? Или с газом? С толкача как заводится?


  • 0

#33 dimkosko

dimkosko

    Новичок


  • Пользователи
  • Pip
  • 45 сообщений
  • Откуда:Ковров
  • Пол:Мужской
  • Мотоцикл:yamaha r1 2009
  • Год выпуска:2009

Отправлено 26 Апрель 2017 - 13:51

Все тоже самое) с толкача сразу робит, едет идеал. Хозяина бы темы. ... в чем же была проблема?
  • 0

#34 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 27 Апрель 2017 - 10:38


Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!
Может клапана, сегодня замерю компрессию будет видно!
Проблема актуальна судя по форуму, вот только с ответов нет!

Вообще не заводится? Или с газом? С толкача как заводится?
Заводится, с газом и шнурками и столкоча!
А вот без этого всего фиг!
  • 0

#35 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 27 Апрель 2017 - 10:40


Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!
Может клапана, сегодня замерю компрессию будет видно!
Проблема актуальна судя по форуму, вот только с ответов нет!

Вообще не заводится? Или с газом? С толкача как заводится?
Заводится, с газом и шнурками и столкоча!
А вот без этого всего фиг!

А вот на горячую проблем нет!
  • 0

#36 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 27 Апрель 2017 - 13:17

 

 

 

Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!
 

Вообще не заводится? Или с газом? С толкача как заводится?
Заводится, с газом и шнурками и столкоча!
А вот без этого всего фиг!

Подозреваемый, вы путаетесь в показаниях!  :af: 

Ты уж определись. Может аккум действительно помер...

Если с толкача нормально заводится - значит 100% стартер приехал.


  • 0

#37 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 27 Апрель 2017 - 15:07


Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!

Вообще не заводится? Или с газом? С толкача как заводится?
Заводится, с газом и шнурками и столкоча!
А вот без этого всего фиг!
Подозреваемый, вы путаетесь в показаниях! :af:
Ты уж определись. Может аккум действительно помер...
Если с толкача нормально заводится - значит 100% стартер приехал.
Говорю же даже если прикуривать от машины, то происходит тоже самое !
Причём сдесь акум?
  • 0

#38 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 27 Апрель 2017 - 15:08


Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!

Вообще не заводится? Или с газом? С толкача как заводится?
Заводится, с газом и шнурками и столкоча!
А вот без этого всего фиг!
Подозреваемый, вы путаетесь в показаниях! :af:
Ты уж определись. Может аккум действительно помер...
Если с толкача нормально заводится - значит 100% стартер приехал.
Говорю же даже если прикуривать от машины, то происходит тоже самое !
Причём сдесь акум?

Стартер при этом крутит как сумашедший!
Я его зимой полностью перебрал и поменял все что можно было( все втулки подшипники, щёточный узел!)
  • 0

#39 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 27 Апрель 2017 - 15:38

 

 

 

 

 

Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!

Вообще не заводится? Или с газом? С толкача как заводится?
Заводится, с газом и шнурками и столкоча!
А вот без этого всего фиг!
Подозреваемый, вы путаетесь в показаниях! :af:
Ты уж определись. Может аккум действительно помер...
Если с толкача нормально заводится - значит 100% стартер приехал.
Говорю же даже если прикуривать от машины, то происходит тоже самое !
Причём сдесь акум?

Стартер при этом крутит как сумашедший!
Я его зимой полностью перебрал и поменял все что можно было( все втулки подшипники, щёточный узел!)

 

Сними видос, если че можешь в лс писать. vk.com/eccosea.


  • 0

#40 Zyk

Zyk

    Задержавшийся


  • Пользователи
  • PipPip
  • 60 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 27 Апрель 2017 - 22:15


Такаяже проблема!
Чуть по холоднее и все.
Диагностика ошибок не показывает, датчики показывают все правильно,, стартер крутит как сумошедший, Тольку нет,
Чихает то в воздухан, то в выхлопную, акум исключаем так как это происходит и с проводами для прикуривания!

Вообще не заводится? Или с газом? С толкача как заводится?
Заводится, с газом и шнурками и столкоча!
А вот без этого всего фиг!
Подозреваемый, вы путаетесь в показаниях! :af:
Ты уж определись. Может аккум действительно помер...
Если с толкача нормально заводится - значит 100% стартер приехал.
Говорю же даже если прикуривать от машины, то происходит тоже самое !
Причём сдесь акум?
Стартер при этом крутит как сумашедший!
Я его зимой полностью перебрал и поменял все что можно было( все втулки подшипники, щёточный узел!)
Сними видос, если че можешь в лс писать. vk.com/eccosea.
Мото Экип это твоя тема?
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных