Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

Не заводится и не работает приборка!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 56

#1 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 05:10

Всем привет! Ребята не могу завести эрку! Ставлю ключ в замок зажигания не загорается приборка и не работает тахометр! Кручу стартером все бесполезно! Снял акум зарядил поставил, крутил крутил завелся, на приборке горит нейтраль, отображаются поворотники, свет! Тахометр и сама приборная панель не светится! Прозвонил все предохранители, прошел по всем фишкам, единственное что нашел это подгоревший контакт красного провода на широкой фишке возле предохранителей слевой стороны, почистил, прозвонил, питание проходит! На приборку тоже питание на фишке по нескольким контактам есть, массу проверил все зачистил, вчера пришел в гараж включаю зажигание, заводить опять хрен! Крутит без толку! Куда лезть уже не знаю! Приборку вскрывал, визуально повреждений нет, на вид рабочая! Помогите пожалуйста, что еще можно проверить! Какие мысли будут?


  • 0

:smoke:  :smoke:  :smoke:


#2 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 05:16

Самое интересное, поставил на зиму, все исправно! Гараж теплый, не подходил пару месяцев, ключ был в замке все это время! Продиагностировать даже не могу, приборка не работает, хотя нейтралка если всетится, значит питание проходит! Поворотники, свет, стоп все отображается на приборке и соответственно горит!


  • 0

:smoke:  :smoke:  :smoke:


#3 Илюха

Илюха

    Четырёхтысячник


  • Модератор
  • 4 981 сообщений
  • Откуда:Моск Обл
  • Пол:Мужской
  • Мотоцикл:ZX-400,R-6,R-1
  • Год выпуска:2008

Отправлено 28 Январь 2017 - 06:29

Самое интересное,

видео бы запилил,для наглядности!
Вот почитай, проверь у себя :-D
http://yamaha-r1.ru/...showtopic=17134
  • 0

4d3f56563b24025644789d4557b6fed9.gif

 Краилово приводит к попадалову ....многие знают но, не все проверили на себе,
кто хочет-тот ищет способы, кто не хочет-ищет причины
:smoke:


#4 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 06:30

Сделаю
  • 0

:smoke:  :smoke:  :smoke:


#5 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 06:36

Самое интересное,

видео бы запилил,для наглядности!
Вот почитай, проверь у себя :-D
http://yamaha-r1.ru/...showtopic=17134
У меня там стоит перемычка, ни каких визульных повреждений нет! Попробую контакты поджать с чем черт не шутит, потом отпишу!
  • 0

:smoke:  :smoke:  :smoke:


#6 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 07:14

Перемычку проверил еще раз, контакты зачистил пробрызгал! Не работает! Стоял акум на зарядке ночь, ставлю его первый раз заводится, не работает только приборная панель, глушу и все больше не заводится хоть закрутись!
  • 0

:smoke:  :smoke:  :smoke:


#7 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 07:16

Как видео добавить?
  • 0

:smoke:  :smoke:  :smoke:


#8 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 09:06

Есть какая нибудь распиновка схемы по фишке что в приборку, посмотреть?
  • 0

:smoke:  :smoke:  :smoke:


#9 Tanakashi

Tanakashi

    Постоялец


  • Пользователи
  • PipPipPip
  • 130 сообщений
  • Откуда:Энгельс
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2008

Отправлено 28 Январь 2017 - 13:11

С стр 8, сервис манул есть все о электро, в панель приходит три фишки
67017b1cf7ed.png вот походу в этой у тебя беда, таг каг остальные это свет и тп, но он работает у тебя, самая твоя стр это bd993139ae03.png и по ней вперёд, а распиловку кто даст? Японец знающий русский? Эх... хоть одного бы такого.
  • 0

#10 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 13:48

Там одна фишка всего!
  • 0

:smoke:  :smoke:  :smoke:


#11 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 13:50

Я уже расписал ручкой на листе где плюса какие питание и прочее! Буду вечером прозванивать! Потом отпишу! Еще Где нибудь предохранители есть кроме как слева возле радиатора??!
  • 0

:smoke:  :smoke:  :smoke:


#12 Weid

Weid

    -=[Hell Rider]=-


  • R1 Club Member
  • 4 642 сообщений
  • Откуда:зимбабве
  • Пол:Йа криветко
  • Мотоцикл:велик
  • Год выпуска:2015

Отправлено 28 Январь 2017 - 14:23

подай на приборку отдельно питание,должна работать подсветка как минимум(если память не изменяет)...может где то водичка была?контакты редко кто обслуживает...


  • 0

Nitrox/Trimix Dive Expedition Team ... 

 

Самые интересные погружения на смесях , остальное - детсткий сад ...


#13 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 860 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 15:24

подай на приборку отдельно питание,должна работать подсветка как минимум(если память не изменяет)...может где то водичка была?контакты редко кто обслуживает...

Электроника - наука о контактах! :ag:  Вейд прав)


  • 0

#14 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 17:02

Проверил бл! Вообще них.. Не работает! И стартер не крутит! С..
  • 0

:smoke:  :smoke:  :smoke:


#15 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 17:12

Чет с ней не так вообще! Питание по схеме прозвонил поступает! Питание давал да бы увидеть хотя бы подсветку которой не обнаружено! Поставил нейтраль не горит иммо тоже! Стартер не крутит! Уснула совсем! Пиздос
  • 0

:smoke:  :smoke:  :smoke:


#16 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 17:14

Повезу в мастерскую пусть потрошат, нет тогда придется искать! Приборка не привязана к иммобилайзеру???
  • 0

:smoke:  :smoke:  :smoke:


#17 Weid

Weid

    -=[Hell Rider]=-


  • R1 Club Member
  • 4 642 сообщений
  • Откуда:зимбабве
  • Пол:Йа криветко
  • Мотоцикл:велик
  • Год выпуска:2015

Отправлено 28 Январь 2017 - 18:11

чет сдается мне где то масса отвалилась...проверь минус от акб на корпус,и плюс до стартера...замкни на пряму реле ключом,будет крутить нет...если нет то проблема точно в проводах минус плюс,это конечно при условии что стартер не спалил )))

 

реле щелкает?


Сообщение отредактировал Weid: 28 Январь 2017 - 18:11

  • 0

Nitrox/Trimix Dive Expedition Team ... 

 

Самые интересные погружения на смесях , остальное - детсткий сад ...


#18 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 28 Январь 2017 - 18:31

чет сдается мне где то масса отвалилась...проверь минус от акб на корпус,и плюс до стартера...замкни на пряму реле ключом,будет крутить нет...если нет то проблема точно в проводах минус плюс,это конечно при условии что стартер не спалил )))

 

реле щелкает?

Не знаю! Зажигание включаешь на приборке тишина вообще, только срабатывает насос слышал! Я ее снял отвезу пусть посмотрят хорошо, скажут есть ли какая проблема, дальше видно будет! Потом отпишусь!


  • 0

:smoke:  :smoke:  :smoke:


#19 Tanakashi

Tanakashi

    Постоялец


  • Пользователи
  • PipPipPip
  • 130 сообщений
  • Откуда:Энгельс
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2008

Отправлено 28 Январь 2017 - 23:22

У Меня бывает тухнет когда по кочкам проеду, Но все работает, когда пошевелишь кучу проводов слева все норм, сейчас разобрано пока все там в скотче было, омлет там что? Плохой контакт самое стрем, вроде и цело а тока не хватает.
  • 0

#20 Олег19регион

Олег19регион

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Абакан
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2007

Отправлено 22 Февраль 2017 - 13:03

Вообщем ситуация такая приборку так и не сделали, хз что с ней не могут понять, купил за 5т другую, все заработало! Мот завелся, но появилась проблема, не горит лампочка нейтрали, и не крутит стартер, заводится только без подножки на 1 передачи со сцеплением! Далее я переключаю на нейтраль он работает, лампочка нейтали не горит, мот работает, выставляю подножку он глохнет! Получается не видит нейтральной передачи1 Где этот датчик находится??? 


  • 0

:smoke:  :smoke:  :smoke:





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных