Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

Лампа уровня масла на 09 году


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 140

#121 Biggy

Biggy

    Свой


  • Пользователи
  • PipPipPipPip
  • 305 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2014

Отправлено 17 Апрель 2016 - 22:43

Народ, а вы не думали что это может быть какой нибудь физический баг самого датчика. От температуры масла или еще от чего. На эти мысли меня натолкнул повсеместно подыхающий датчик выбора передач, у которого пайка отваливается под гермокомпаундом и начинает шалить с прогревом мота...

 

Масло само по себе не должно влиять на датчик уровня. Подтверждения ни от кого не было что при использовании масла "А" проблема есть, при переходе на масло "Б" проблема исчезла, при возврате на масло "А" снова появилась. По-моему рассуждения о влиянии фирмы производителя или типа масла на моргающую лампу датчика уровня это танцы с бубном, никак не связанные с законами физики.

 

От себя лично могу сказать одно - если на прогретом заглушенном байке, находящемся в вертикальном положении залить окно уровня доверху, а потом долить еще 200+мл - у меня проблемы не наблюдается. Как только уровень в окне падает до отметки максимума - начинает иногда загораться лампа уровня, при уровне около середины это происходит достаточно часто по сценарию который описывает xSmit, особенно на холодную.

 

В связи с вышеописанным, возникло ощущение что уровень в окне надо наблюдать и соблюдать при запущенном двигателе. Это конечно шутка, но только отчасти.


  • 0

#122 LEXA29

LEXA29

    Постоялец


  • Пользователи
  • PipPipPip
  • 129 сообщений
  • Откуда:Архангельск
  • Пол:Мужской
  • Мотоцикл:YAMAHA
  • Год выпуска:2009

Отправлено 17 Апрель 2016 - 23:02

Эт..точно ...
  • 0

#123 Windyhead

Windyhead

    Новичок


  • Пользователи
  • Pip
  • 36 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:YZF-R1
  • Год выпуска:2009

Отправлено 05 Май 2016 - 12:59

Раньше лил 300v  , лампа просто вытрахала мозг.

Щас залили Motul 7100 (10-40 если не ошибаюсь)  , прошел пару тысяч, крутил до отсечки  каждую передачу, разгоны до 270 км/ч , лампа молчит. 

 

А раньше загоралась уже при 200 в таком темпе разгона. Перегорела лампа?  :lol:


  • 0

#124 Biggy

Biggy

    Свой


  • Пользователи
  • PipPipPipPip
  • 305 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2014

Отправлено 05 Май 2016 - 15:05

Поменял масло на новое, залил смотровое окно полностью - проблем нет. Ощущение что банально смещен датчик в сторону более высокого уровня масла. Но снимать поддон ради этой ерунды не буду.


  • 0

#125 kordm

kordm

    Тысячник


  • R1 Club Member
  • 1 122 сообщений
  • Откуда:спб
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2012

Отправлено 05 Май 2016 - 20:51

7100 мотюль 10-60 пробег 500 км, опыты продолжаются:)
  • 0

#126 Karandash

Karandash

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Нижний Новгород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 21 Май 2016 - 20:16

Eni I ride 10/60, загарается где то на 230 и только на трассе, в городе на такой скорости не горит почему то
Уровень всегда выше максимума
У коллеги на таком же масле и моте проблем нет

Сообщение отредактировал Karandash: 21 Май 2016 - 20:18

  • 0

#127 Илюха

Илюха

    Пятитысячник


  • Модератор
  • 5 416 сообщений
  • Откуда:Моск Обл
  • Пол:Мужской
  • Мотоцикл:МИНСК 3.111/ИЖ-Юпитер5/ZX-400/R-6/R-1
  • Год выпуска:2008

Отправлено 21 Май 2016 - 22:41

Eni I ride 10/60, загарается где то на 230 и только на трассе,
 быть может он на нём уже 4-5 т. км пролетел :-/

У коллеги на таком же масле и моте проблем нет
а этот ещё и 1 т. км не проехал :-/
  • 0
Изображение
Краилово приводит к попадалову ....многие знают но, не все проверили на себе,
кто хочет-тот ищет способы, кто не хочет-ищет причины
:smoke:

#128 СашаR1

СашаR1

    Свой


  • R1 Club Member
  • PipPipPipPip
  • 388 сообщений
  • Откуда:Гродно
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2009

Отправлено 22 Май 2016 - 00:33

возможно масло начинает пениться

возможно масло начинает пениться


+1. Держал в районе 230 минут 10-15 загорелась маслёнка. Скинул до 180-170 погасла. И в окошке пена. Залит мотуль 300 15w50

Сообщение отредактировал СашаR1: 22 Май 2016 - 00:34

  • 0

#129 Karandash

Karandash

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Нижний Новгород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 22 Май 2016 - 01:26

Eni I ride 10/60, загарается где то на 230 и только на трассе,

быть может он на нём уже 4-5 т. км пролетел :-/

У коллеги на таком же масле и моте проблем нет

а этот ещё и 1 т. км не проехал :-/
Я проехал 2000, а он 1000
  • 0

#130 Илюха

Илюха

    Пятитысячник


  • Модератор
  • 5 416 сообщений
  • Откуда:Моск Обл
  • Пол:Мужской
  • Мотоцикл:МИНСК 3.111/ИЖ-Юпитер5/ZX-400/R-6/R-1
  • Год выпуска:2008

Отправлено 22 Май 2016 - 09:00

Я проехал 2000, а он 1000

У другана моего на r 1 09 14 лампа начинает срабатывать когда общий пробег на Eni I ride 10/60 приближается к 4 т.км :-/

Сообщение отредактировал Илюха: 22 Май 2016 - 11:40

  • 0
Изображение
Краилово приводит к попадалову ....многие знают но, не все проверили на себе,
кто хочет-тот ищет способы, кто не хочет-ищет причины
:smoke:

#131 SANCHELO

SANCHELO

    Свой


  • Пользователи
  • PipPipPipPip
  • 276 сообщений
  • Откуда:МО, РЯЗАНЬ
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2009

Отправлено 22 Май 2016 - 09:04

а у меня нихрена она не загорается, правда 2.5т и на слив


  • 0

#132 Karandash

Karandash

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Нижний Новгород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 13 Июнь 2016 - 23:14

А кто нибудь пробовал шпарить дальше с горящей лампой или все сразу скидывают?
  • 0

#133 Biggy

Biggy

    Свой


  • Пользователи
  • PipPipPipPip
  • 305 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2014

Отправлено 14 Июнь 2016 - 01:27

А кто нибудь пробовал шпарить дальше с горящей лампой или все сразу скидывают?

 

шпарил дальше сколько угодно, но лампа тухнет только после того как мот поработает немного на оборотах ниже ~7 тыс


  • 0

#134 Dimych

Dimych

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 662 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:r6 08 > r1 07 > bmw k1200s> R1 07
  • Год выпуска:2007

Отправлено 18 Август 2016 - 12:22

У меня 7-й год, но во время продубаса по МКАД 240 км/ч, тоже загорелась лампа. Масло eni 10/60. Сейчас пробег на нём 5 тыров. Но была такая же фигня и на пробеге 1,5 тыс. Если честно, то стрёмная фигня какая то. Оба раза температура за бортом была 15-17 градусов. Может из-за вязкости, реально, масло не успевает стекать в поддон?


  • 0

Улыбайтесь! Это всех раздражает!


#135 Илюха

Илюха

    Пятитысячник


  • Модератор
  • 5 416 сообщений
  • Откуда:Моск Обл
  • Пол:Мужской
  • Мотоцикл:МИНСК 3.111/ИЖ-Юпитер5/ZX-400/R-6/R-1
  • Год выпуска:2008

Отправлено 18 Август 2016 - 16:15

У меня 7-й год, но во время продубаса по МКАД 240 км/ч, тоже загорелась лампа. Масло eni 10/60. Сейчас пробег на нём 5 тыров. Но была такая же фигня и на пробеге 1,5 тыс. Может из-за вязкости, реально, масло не успевает стекать в поддон?

может маслофильтр херовый:-/может сетка маслонасоса забилась шушерой:-\ да и 240 енто мало :-0 крути до 280 и далее:-D
  • 0
Изображение
Краилово приводит к попадалову ....многие знают но, не все проверили на себе,
кто хочет-тот ищет способы, кто не хочет-ищет причины
:smoke:

#136 Dimych

Dimych

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 662 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:r6 08 > r1 07 > bmw k1200s> R1 07
  • Год выпуска:2007

Отправлено 18 Август 2016 - 20:45

 

У меня 7-й год, но во время продубаса по МКАД 240 км/ч, тоже загорелась лампа. Масло eni 10/60. Сейчас пробег на нём 5 тыров. Но была такая же фигня и на пробеге 1,5 тыс. Может из-за вязкости, реально, масло не успевает стекать в поддон?

может маслофильтр херовый:-/может сетка маслонасоса забилась шушерой:-\ да и 240 енто мало :-0 крути до 280 и далее:-D

 

фильтр онли ориджин. пробег сейчас 25 (реальный). х.з мог ли забиться? Хочу замерить давление в системе


  • 0

Улыбайтесь! Это всех раздражает!


#137 xSmit

xSmit

    Тысячник


  • Пользователи
  • 1 297 сообщений
  • Откуда:Владивосток
  • Пол:Мужской
  • Мотоцикл:YZF-R1 09(12)
  • Год выпуска:2009

Отправлено 19 Август 2016 - 02:45

 

У меня 7-й год, но во время продубаса по МКАД 240 км/ч, тоже загорелась лампа. Масло eni 10/60. Сейчас пробег на нём 5 тыров. Но была такая же фигня и на пробеге 1,5 тыс. Может из-за вязкости, реально, масло не успевает стекать в поддон?

может маслофильтр херовый:-/может сетка маслонасоса забилась шушерой:-\ да и 240 енто мало :-0 крути до 280 и далее:-D

 

а как это связано с уровнем масла в поддоне?


  • 0

После 180 тусич только начинается :ag:

RTFM :ar15firing: 


#138 Dimych

Dimych

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 662 сообщений
  • Откуда:Москва
  • Пол:Мужской
  • Мотоцикл:r6 08 > r1 07 > bmw k1200s> R1 07
  • Год выпуска:2007

Отправлено 19 Август 2016 - 09:20

 

 

У меня 7-й год, но во время продубаса по МКАД 240 км/ч, тоже загорелась лампа. Масло eni 10/60. Сейчас пробег на нём 5 тыров. Но была такая же фигня и на пробеге 1,5 тыс. Может из-за вязкости, реально, масло не успевает стекать в поддон?

может маслофильтр херовый:-/может сетка маслонасоса забилась шушерой:-\ да и 240 енто мало :-0 крути до 280 и далее:-D

 

а как это связано с уровнем масла в поддоне?

 

я всё же склоняюсь к тому, что вязкость 60 великовата для японца. Может масляные каналы не расчитаны под нее?


  • 0

Улыбайтесь! Это всех раздражает!


#139 Илюха

Илюха

    Пятитысячник


  • Модератор
  • 5 416 сообщений
  • Откуда:Моск Обл
  • Пол:Мужской
  • Мотоцикл:МИНСК 3.111/ИЖ-Юпитер5/ZX-400/R-6/R-1
  • Год выпуска:2008

Отправлено 21 Август 2016 - 11:44

а как это связано с уровнем масла в поддоне?
Дык у фильтра хреновая пропускная способность ,может быть :-/ ну и не успевает масло заполнять поддон :-/

я всё же склоняюсь к тому, что вязкость 60 великовата для японца. Может масляные каналы не рассчитаны под нее?
 Ага,значит у тя великовата и не рассчитана,а у меня такой же дрыгатель(и масло) и всё нормуль :-D э не ,проблема наверное в чём то другом :-/
  • 0
Изображение
Краилово приводит к попадалову ....многие знают но, не все проверили на себе,
кто хочет-тот ищет способы, кто не хочет-ищет причины
:smoke:

#140 СашаR1

СашаR1

    Свой


  • R1 Club Member
  • PipPipPipPip
  • 388 сообщений
  • Откуда:Гродно
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF R1
  • Год выпуска:2009

Отправлено 27 Сентябрь 2016 - 21:13

Гонял на закрытие до Москвы и обратно-жарил в среднем 220-270 не загорелась ни разу. Ямалюб 10w40 фулсинтетик.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных