Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

Помогите разобраться.. Yamaha r1 2011 год


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 Umar

Umar

    Новичок


  • Пользователи
  • Pip
  • 37 сообщений
  • Откуда:KBR,Nalchik
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF-R1
  • Год выпуска:2011

Отправлено 14 Август 2017 - 12:26

Доброго времени суток! Помогите разобраться.. В общем ехал я вечером по городу и вдруг движок резко заглох (при этом приборка, фары и тд все работало... ) хочу подчеркнуть что движок не троил, не дергался и тд., просто сразу заглох как при нажатии кнопки пуск стоп.. После чего выключил и включил зажигание,мот завелся и я поехал дальше , через секунд 10-15 снова такая же беда. И так несколько раз по дороге в гараж.  Хочу отметить такую деталь--при нажатии кнопки пуск бензонасос только через рас издавал правильный характерный звук подсоса бензина, в остальных случаях звук насоса был заторможенный будто ему тяжело..В общем мот заводился но через секунд 10-15 глох. Первая мысль- засорился насос или фильтр.  На следующий день мот вообще не завелся.. Насос вообще  не издает звука.  Сделал самодиагностику, при этом все компоненты которые диагностируются с помощью кнопки пуск стоп вообще не реагируют . Т.е в режиме диагностики кнопка не работает, но при заводке дает напряжение на стартер ..

  

1)D:9= напряжение бортовой сети-- не реагирует 

2)от D:30 до D:52 -- не реагирует 

   

В итоге показало 4 ошибки:

1)  23--ошибка показаний датчика атмосферного давления 

2)  50--ошибка работы памяти модуля зажигания

3)  60--ошибка системы YCC-T

4)  66--неисправность концевика рулевого демпфера.. 

   

Кто сталкивался ? Куда капать ?  Буду рад любой инфе ..

 


  • 0

#2 Umar

Umar

    Новичок


  • Пользователи
  • Pip
  • 37 сообщений
  • Откуда:KBR,Nalchik
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF-R1
  • Год выпуска:2011

Отправлено 14 Август 2017 - 12:28

Доброго времени суток! Помогите разобраться.. В общем ехал я вечером по городу и вдруг движок резко заглох (при этом приборка, фары и тд все работало... ) хочу подчеркнуть что движок не троил, не дергался и тд., просто сразу заглох как при нажатии кнопки пуск стоп.. После чего выключил и включил зажигание,мот завелся и я поехал дальше , через секунд 10-15 снова такая же беда. И так несколько раз по дороге в гараж.  Хочу отметить такую деталь--при нажатии кнопки пуск бензонасос только через рас издавал правильный характерный звук подсоса бензина, в остальных случаях звук насоса был заторможенный будто ему тяжело..В общем мот заводился но через секунд 10-15 глох. Первая мысль- засорился насос или фильтр.  На следующий день мот вообще не завелся.. Насос вообще  не издает звука.  Сделал самодиагностику, при этом все компоненты которые диагностируются с помощью кнопки пуск стоп вообще не реагируют . Т.е в режиме диагностики кнопка не работает, но при заводке дает напряжение на стартер ..

  

1)D:9= напряжение бортовой сети-- не реагирует 

2)от D:30 до D:52 -- не реагирует 

   

В итоге показало 4 ошибки:

1)  23--ошибка показаний датчика атмосферного давления 

2)  50--ошибка работы памяти модуля зажигания

3)  60--ошибка системы YCC-T

4)  66--неисправность концевика рулевого демпфера.. 

   

Кто сталкивался ? Куда капать ?  Буду рад любой инфе ..


  • 0

#3 Karandash

Karandash

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Нижний Новгород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 14 Август 2017 - 13:38

Копай в сторону плохого контакта
  • 0

#4 Umar

Umar

    Новичок


  • Пользователи
  • Pip
  • 37 сообщений
  • Откуда:KBR,Nalchik
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF-R1
  • Год выпуска:2011

Отправлено 14 Август 2017 - 23:33

Копай в сторону плохого контакта

Где именно ? 


  • 0

#5 Karandash

Karandash

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Нижний Новгород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2011

Отправлено 15 Август 2017 - 00:46


Копай в сторону плохого контакта

Где именно ?
Пульт правый прозвони, похоже кнопка двиг стоп мозг парит, если глохнет, а зажигание работает
  • 0

#6 07_black_07

07_black_07

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Нальчик
  • Мотоцикл:Yamaha R1
  • Год выпуска:2011

Отправлено 16 Август 2017 - 16:22


Доброго времени суток! Помогите разобраться.. В общем ехал я вечером по городу и вдруг движок резко заглох (при этом приборка, фары и тд все работало... ) хочу подчеркнуть что движок не троил, не дергался и тд., просто сразу заглох как при нажатии кнопки пуск стоп.. После чего выключил и включил зажигание,мот завелся и я поехал дальше , через секунд 10-15 снова такая же беда. И так несколько раз по дороге в гараж. Хочу отметить такую деталь--при нажатии кнопки пуск бензонасос только через рас издавал правильный характерный звук подсоса бензина, в остальных случаях звук насоса был заторможенный будто ему тяжело..В общем мот заводился но через секунд 10-15 глох. Первая мысль- засорился насос или фильтр. На следующий день мот вообще не завелся.. Насос вообще не издает звука. Сделал самодиагностику, при этом все компоненты которые диагностируются с помощью кнопки пуск стоп вообще не реагируют . Т.е в режиме диагностики кнопка не работает, но при заводке дает напряжение на стартер ..


1)D:9= напряжение бортовой сети-- не реагирует

2)от D:30 до D:52 -- не реагирует


В итоге показало 4 ошибки:

1) 23--ошибка показаний датчика атмосферного давления

2) 50--ошибка работы памяти модуля зажигания

3) 60--ошибка системы YCC-T

4) 66--неисправность концевика рулевого демпфера..


Кто сталкивался ? Куда капать ? Буду рад любой инфе ..


Капай яму и хорони мот
  • 0

#7 Umar

Umar

    Новичок


  • Пользователи
  • Pip
  • 37 сообщений
  • Откуда:KBR,Nalchik
  • Пол:Мужской
  • Мотоцикл:Yamaha YZF-R1
  • Год выпуска:2011

Отправлено 16 Август 2017 - 16:27

 

Доброго времени суток! Помогите разобраться.. В общем ехал я вечером по городу и вдруг движок резко заглох (при этом приборка, фары и тд все работало... ) хочу подчеркнуть что движок не троил, не дергался и тд., просто сразу заглох как при нажатии кнопки пуск стоп.. После чего выключил и включил зажигание,мот завелся и я поехал дальше , через секунд 10-15 снова такая же беда. И так несколько раз по дороге в гараж. Хочу отметить такую деталь--при нажатии кнопки пуск бензонасос только через рас издавал правильный характерный звук подсоса бензина, в остальных случаях звук насоса был заторможенный будто ему тяжело..В общем мот заводился но через секунд 10-15 глох. Первая мысль- засорился насос или фильтр. На следующий день мот вообще не завелся.. Насос вообще не издает звука. Сделал самодиагностику, при этом все компоненты которые диагностируются с помощью кнопки пуск стоп вообще не реагируют . Т.е в режиме диагностики кнопка не работает, но при заводке дает напряжение на стартер ..

1)D:9= напряжение бортовой сети-- не реагирует
2)от D:30 до D:52 -- не реагирует

В итоге показало 4 ошибки:
1) 23--ошибка показаний датчика атмосферного давления
2) 50--ошибка работы памяти модуля зажигания
3) 60--ошибка системы YCC-T
4) 66--неисправность концевика рулевого демпфера..

Кто сталкивался ? Куда капать ? Буду рад любой инфе ..


Капай яму и хорони мот

 

Тогда придется сразу 2 капать . Для меня тоже))


  • 0




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных