Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

Ведет сцепление, не заводится

ведет сцепление не заводится

  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 Apriori

Apriori

    Новичок


  • Пользователи
  • Pip
  • 30 сообщений
  • Откуда:Кострома
  • Мотоцикл:Yamaha R1
  • Год выпуска:2003

Отправлено 28 Июль 2016 - 11:14

Добрый день.

Менял 2 и 6 передачи, естественно все разбирал. После сборки не заводится, крутит 1-2 раза затем трещит, пробовал аккум с машины - та же хрень. Ведет сцепление, пробовал крутить заднее колесо на 6 передаче. Не знаю связаны ли эти явления, но так уж есть. Сцепление собирал по мануалу, да и собрать его "не так" весьма сложно.

Флуд приветствуется.

За ранее спасибо


  • 0

#2 Apriori

Apriori

    Новичок


  • Пользователи
  • Pip
  • 30 сообщений
  • Откуда:Кострома
  • Мотоцикл:Yamaha R1
  • Год выпуска:2003

Отправлено 28 Июль 2016 - 21:24

Со сцеплением разобрался, а вопрос почему не заводится остается открытым
  • 0




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных