Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

Плохо крутит стартер


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 zahvat4uk

zahvat4uk

    Новичок


  • Пользователи
  • Pip
  • 6 сообщений
  • Откуда:Великий Новогород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 26 Октябрь 2017 - 12:10

Всем привет. Ситуация такая. R1 02 года. Стартер еле проворачивает мотор.
АКБ Новый
Реле, копку и остальную проводку из цепи исключил
Сам стартер внутри чистый, не изношенный, магниты/щетки  на месте
Если стартер вынуть без нагрузки крутит как бешенный

Мотик с толкоча заводится иделаьно и в тех редких случаях когда стратер всёже умудряется провернуть мотор тоже заводиться хорошо. никаких посторонних шумов вибрация и прочего при работе не наблюдаю. Несмотря на отсутвие дефектов в стартере брал б/у рабочий стартер.. крутит двигатель точно также как и мой.. еле-еле

Также снял праву крышку сцепления. промежуточная шестерня (соединяющая стартер с муфтой) на своём месте, видимого износа не имеет, вращается на оси легко.

 

Подскажите причины по которым стартеру может быть так тяжело прокручивать двигатель. Заранее Спасибо! SOS

 


Сообщение отредактировал zahvat4uk: 26 Октябрь 2017 - 13:00

  • 0

#2 bibamotor

bibamotor

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 523 сообщений
  • Откуда:Екатеринбург
  • Пол:Мужской
  • Мотоцикл:zx6r
  • Год выпуска:2007

Отправлено 27 Октябрь 2017 - 08:11

Отцепляя провод от стартера,массу на стартер,+на клемму с живого аккума(лучше хорошими проводами с автошного)-хреново крутит?


  • 0

Моторазборка "У Бибы" http://bibamotor.ru/


#3 zahvat4uk

zahvat4uk

    Новичок


  • Пользователи
  • Pip
  • 6 сообщений
  • Откуда:Великий Новогород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 27 Октябрь 2017 - 08:32

Отцепляя провод от стартера,массу на стартер,+на клемму с живого аккума(лучше хорошими проводами с автошного)-хреново крутит?

Да


  • 0

#4 STAL'NOY

STAL'NOY

    Свой


  • Пользователи
  • PipPipPipPip
  • 305 сообщений
  • Откуда:Votkinsk
  • Пол:Мужской
  • Мотоцикл:YZF-R1
  • Год выпуска:2007

Отправлено 27 Октябрь 2017 - 12:48

...была когда-то аналогичная проблема на фаере 900. Опытным путем обнаружено, что дело было в установленной крышке картера (со стороны гены) без прокладки на герметик, в связи с чем зажимало промежуточную шестерню


  • 0

#5 zahvat4uk

zahvat4uk

    Новичок


  • Пользователи
  • Pip
  • 6 сообщений
  • Откуда:Великий Новогород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 30 Октябрь 2017 - 08:13

...была когда-то аналогичная проблема на фаере 900. Опытным путем обнаружено, что дело было в установленной крышке картера (со стороны гены) без прокладки на герметик, в связи с чем зажимало промежуточную шестерню

В данный момент крышка снята. ситуация не поменялась


  • 0

#6 bibamotor

bibamotor

    На П.М.Ж.


  • Пользователи
  • PipPipPipPipPip
  • 523 сообщений
  • Откуда:Екатеринбург
  • Пол:Мужской
  • Мотоцикл:zx6r
  • Год выпуска:2007

Отправлено 31 Октябрь 2017 - 08:30

Была ситуация один в один,на вфр400-вердикт сдохший стартер,спасла замена


  • 0

Моторазборка "У Бибы" http://bibamotor.ru/


#7 zahvat4uk

zahvat4uk

    Новичок


  • Пользователи
  • Pip
  • 6 сообщений
  • Откуда:Великий Новогород
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 01 Ноябрь 2017 - 10:15

Замена стартера и АКБ на новые решили проблему. Спасибо!


  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных