Перейти к содержимому

Добро пожаловать на Yamaha R1 Forum

Добро пожаловать на Yamaha R1 Forum,
Форум о мотоцикле Yamaha R1.
Тут вы найдете множество технической/тематической информации о данной модели.
Вы должны войти или зарегистрироваться, чтобы увидеть или писать сообщения.
Вы сможете
  • Создавать новые темы и отвечать на другие
  • Subscribe to topics and forums to get automatic updates
  • Получить ваш собственный профиль и найти новых друзей
  • Желаем вам всего наилучшего
 

Фотография

При повышении оборотов отключается бензонасос и не заводится....


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 20

#1 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 22 Август 2016 - 02:16

Здравствуйте братцы! Рад Вас приветствовать!
Хотел бы обратится к опытным товарищам за помощью, 3 недели борюсь с проблемой(

Собственно по теме я напишу подробнее, что бы не упустить детали и буду выделять важные моменты. Извините за не профессиональные термины заранее.

Итак, мой мотоцикл р1 2002года, американец!
Собрался прикатиться, включаю зажигание, привычно БЕНЗОНАСОС НАКАЧАЛ ТОПЛИВО В РАМКУ (издал свой звук "бзззззззззз"), завёлся и поехал. Обороты я обычно сильно не поднимаю, еду и еду, прохожу поворотики. И тут значит стартую со светофора интенсивнее обычного, ПОДНИМАЮ ОБОРОТЫ ДО 9-10 И МОТ РЕЗКО ГЛОХНЕТ. Значит вся электроника функционирует, а мот просто на ходу заглох. Я ВЫКЛЮЧАЮ ЗАЖИГАНИЕ, ВКЛЮЧАЮ ЗАНОГО И БЕНЗОНАСОС НЕ ИЗДАЁТ НИ ЗВУКА.

Я прозванивал проводку-в норме
Я прозванивал сам конектор который идёт к тнвд-в норме
Подключал тнвд на прямую к аккуму и он начинает привычно жужжать
Чистил контакты
Кстати, забыл отметить, бензина полный бак
Реле тоже в порядке
Предохранители все целые
Если присоединить лампочку к корректору который даёт электричество на тнвд и включить зажигание, то лампочка загарается примерно на 3-4 секунды, кокраз то время которое у меня жужжит бензонасос при включении зажигания.

Далее дела обстоят так: постучал по тнвд, надел конектор, все шланги присоединил и при включении зажигания чудесным образом он заработал и завёлся байк. Я на радостях поехал до горы и ПРИ ОЧЕРЕДНОМ НАБОРЕ СКОРОСТИ бензонасос опять по всей видимости выключил подачу топлива и уснул...... завёл мот привычным поднятием Бака и какими-то манипуляциями в стиле постукивания по тнвд!

Сегодня снял бак, разкрутил и не много вытащил тнвд из бака, посмотрел конвекторы, проводку все в норме, почистил сеточку-фильтр(хотя она была вполне чистая)
Далее все собрал, завёл и уже решил проехать по прямой со знанием последствий, что бы окончательно убедится в поломке и написать Вам братья!
Еду медленно, все нормально, стоит поднять обороты до 10, мот выключается как и в первый и второй и очередной раз!
Ещё месяц назад такого небыло!

Мотоцикл не падал, в проводку не лазил не 1 человек, стоит сигналка, точнее проводка от сигналки но без Блока, но предыдущий хозяин тоже ездил именно так.

Я боюсь, что мог что-то упустить из рассказа, но всю основную часть точно рассказал.

В кратце МОТОЦИКЛ ГЛОХНЕТ ПРИ РАЗГОНЕ ЕСЛИ ПОДНЯТЬ ОБОРОТЫ ДО 8-10, выключает тнвд и после следующего включения зажигание тнвд молчит и не издаёт звук "бзззззз"
Пожалуйста подскажите в чем беда у моего мотика!

Заранее благодарен!
  • 0

#2 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 22 Август 2016 - 02:20

Сори, забыл сказать, что при поднятии оборотов на нейтральной передачи мот не глохнет, хоть до отсечки крути и все нормально. НО ЭТО ТОЛЬКО НА НЕЙТРАЛИ((
  • 0

#3 ale6095

ale6095

    ГлавТРОЛЬ


  • Пользователи
  • PipPipPipPipPip
  • 909 сообщений
  • Откуда:крым
  • Пол:Мужской
  • Мотоцикл:yzf r1
  • Год выпуска:2007

Отправлено 22 Август 2016 - 09:09

Сори, забыл сказать, что при поднятии оборотов на нейтральной передачи мот не глохнет, хоть до отсечки крути и все нормально. НО ЭТО ТОЛЬКО НА НЕЙТРАЛИ((

так и замкни провод нейтрали на массу и прокатись с заженной лампой нейтрали. сам датчик же знаешь где да ?


Сообщение отредактировал ale6095: 22 Август 2016 - 09:15

  • 0

#4 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 22 Август 2016 - 11:06

Будет смешно, если это коротыш, возможно таки он. У меня у друзей были такие приколы. Поводку прозваниваешь - все ок, как только поехал пиндец начинается. В общем по пунктам, после каждого пункта тест на сохранение проблемы:

 

1. Кинь провод управления бензонасосом напрямую на (+ или - я хз как на твоем годе). в обход мозгов. (исключаем поломку мозгов).

2. Кинь насос напрямую с аккума. (исключаем насос).

3. Если дальше такая фигня, значит проверям защитное реле.(На него много чего завязано, и стартстоп, и стартер и мозги и подножка и нейтралка). Оно так же может неправильную инфу для мозгов давать, и наоборот.

 

Больше вариантов нет. Вообще ищется элементарно. Не знаю почему у вас вызывает это сложности. :)


  • 0

#5 ale6095

ale6095

    ГлавТРОЛЬ


  • Пользователи
  • PipPipPipPipPip
  • 909 сообщений
  • Откуда:крым
  • Пол:Мужской
  • Мотоцикл:yzf r1
  • Год выпуска:2007

Отправлено 22 Август 2016 - 12:18

Будет смешно, если это коротыш, возможно таки он. У меня у друзей были такие приколы. Поводку прозваниваешь - все ок, как только поехал пиндец начинается. В общем по пунктам, после каждого пункта тест на сохранение проблемы:

 

1. Кинь провод управления бензонасосом напрямую на (+ или - я хз как на твоем годе). в обход мозгов. (исключаем поломку мозгов).

2. Кинь насос напрямую с аккума. (исключаем насос).

3. Если дальше такая фигня, значит проверям защитное реле.(На него много чего завязано, и стартстоп, и стартер и мозги и подножка и нейтралка). Оно так же может неправильную инфу для мозгов давать, и наоборот.

 

Больше вариантов нет. Вообще ищется элементарно. Не знаю почему у вас вызывает это сложности. :)

поддержу, все верно сказано.


  • 0

#6 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 22 Август 2016 - 12:23

Спасибо братцы! Проверю все как Вы сказали и отпишусь!

Диагностика в панавто 9000руб((
  • 0

#7 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 22 Август 2016 - 16:39

Бензонасос от Аккума на прямую работает
Релле которое отвечает за много тоже работает, щёлкает и все такое!

Провод тоже если кидать отдельно, тоже самое, насос качает!


Многие говорят, что на высоких оборотах насос не даёт достаточное давление и вырубается... Но почему же он после выключения и включения зажигание он не качает до тех пор, пока тотли не постучишь по нему, то ли ещё чего??
На сколько это может быть правдой?
  • 0

#8 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 22 Август 2016 - 16:43

Бензонасос от Аккума на прямую работает
Релле которое отвечает за много тоже работает, щёлкает и все такое!

Провод тоже если кидать отдельно, тоже самое, насос качает!


Многие говорят, что на высоких оборотах насос не даёт достаточное давление и вырубается... Но почему же он после выключения и включения зажигание он не качает до тех пор, пока тотли не постучишь по нему, то ли ещё чего??
На сколько это может быть правдой?

Ну может быть его просто тупо заедает. Опять же это легко ищется и по щелканию реле и самому прозвонить мультиметром можно. Харош тупыми вопросами тут сыпать. :)


  • 0

#9 ale6095

ale6095

    ГлавТРОЛЬ


  • Пользователи
  • PipPipPipPipPip
  • 909 сообщений
  • Откуда:крым
  • Пол:Мужской
  • Мотоцикл:yzf r1
  • Год выпуска:2007

Отправлено 22 Август 2016 - 16:53

Бензонасос от Аккума на прямую работает
Релле которое отвечает за много тоже работает, щёлкает и все такое!

Провод тоже если кидать отдельно, тоже самое, насос качает!


Многие говорят, что на высоких оборотах насос не даёт достаточное давление и вырубается... Но почему же он после выключения и включения зажигание он не качает до тех пор, пока тотли не постучишь по нему, то ли ещё чего??
На сколько это может быть правдой?

дак если насос на прямую запустить и ехать то едет и не вырубается ? или тоже самое ? тогда меняй насос.


  • 0

#10 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 22 Август 2016 - 17:05

Замкнуть так, что бы он постоянно качал топливо? (Жужжал) и так поехать?
Я так не пробовал, не знаю как замкнуть замкнуть + на насосе, что бы не выпал.
  • 0

#11 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 22 Август 2016 - 19:20

Значит сегодня попробовал так как вы сказали:
Я на прямую замкнул насос к Аккуму, что бы он непрерывно качал, далее завёлся мот и я поехал...... Но опять же, довёл обороты до 10 и снова мот заглох!
Далее, так как бензонасос замкнут на прямую, он продолжал качать топливо, я попытался завести и мот завёлся на секунду и снова заглох. Далее как обычно, стартер крутит, насос молчит... И теперь даже если насос подключён напрямую к аккуму не заводит...(((
Может клапан какой? Или электроника? Или насос давление не выдаёт нормальное?
  • 0

#12 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 22 Август 2016 - 19:33

И теперь даже если насос подключён напрямую к аккуму не заводит...(((
Может клапан какой? Или электроника? Или насос давление не выдаёт нормальное?

Ты сейчас пошутил?) Если насос подключен напрямую к аккуму и не качает здесь 2 варианта - или хана проводке или насосу. Что тут может быть еще не понятного?)))


  • 0

#13 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 22 Август 2016 - 19:45

Прости братец, немного не так ты понял и я не правильно написал!
Точнее насос подключён напрямую к аккуму, он издаёт привычное жужжание и я так пологаб он качает топливо, НО РАНЕЕ МОТОЦИКЛ ЗАВОДИЛСЯ после жужжания и после того как я на прямую насос включил и он непрерывно качал...
Вот так будет точнее.
Короче насос жужжит, стартер крутит, мот не заводится...((

Завтра аж попробую протестить сам насос с помощью прозрачного шланга, посмотрю церкулирует ли топливо или нет!

Боюсь, что возможно придётся проверять есть ли искра!

Самое то непонятное, что вырубается все только когда интенсивно разгоняюсь и на высоких оборотах(((
  • 0

#14 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 23 Август 2016 - 09:01

Прости братец, немного не так ты понял и я не правильно написал!
Точнее насос подключён напрямую к аккуму, он издаёт привычное жужжание и я так пологаб он качает топливо, НО РАНЕЕ МОТОЦИКЛ ЗАВОДИЛСЯ после жужжания и после того как я на прямую насос включил и он непрерывно качал...
Вот так будет точнее.
Короче насос жужжит, стартер крутит, мот не заводится...((

Завтра аж попробую протестить сам насос с помощью прозрачного шланга, посмотрю церкулирует ли топливо или нет!

Боюсь, что возможно придётся проверять есть ли искра!

Самое то непонятное, что вырубается все только когда интенсивно разгоняюсь и на высоких оборотах(((

Да, проверяй тогда провода, катушки свечи. Еще возможно насос давления не дает. Проверь давление и производительность его.


  • 0

#15 ale6095

ale6095

    ГлавТРОЛЬ


  • Пользователи
  • PipPipPipPipPip
  • 909 сообщений
  • Откуда:крым
  • Пол:Мужской
  • Мотоцикл:yzf r1
  • Год выпуска:2007

Отправлено 23 Август 2016 - 10:24

Прости братец, немного не так ты понял и я не правильно написал!
Точнее насос подключён напрямую к аккуму, он издаёт привычное жужжание и я так пологаб он качает топливо, НО РАНЕЕ МОТОЦИКЛ ЗАВОДИЛСЯ после жужжания и после того как я на прямую насос включил и он непрерывно качал...
Вот так будет точнее.
Короче насос жужжит, стартер крутит, мот не заводится...((

Завтра аж попробую протестить сам насос с помощью прозрачного шланга, посмотрю церкулирует ли топливо или нет!

Боюсь, что возможно придётся проверять есть ли искра!

Самое то непонятное, что вырубается все только когда интенсивно разгоняюсь и на высоких оборотах(((

если на ходу пропадает искра то это совсем другая опера)))) у меня такое было из за боковой подножки и отлетевшего провода от замка зажигания


  • 0

#16 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 08 Сентябрь 2016 - 19:13

Народ, посмотрел ошибки при самодиагностике, горит 61:11

это критично при моей проблеме?

Щас дело такое, что даже при подключенном бензонасосе на прямую к аккумулятору и при постоянной его работе, мот не заводится. Хотя заводился сука раньше.


  • 0

#17 Илюха

Илюха

    Пятитысячник


  • Модератор
  • 5 557 сообщений
  • Откуда:Моск Обл
  • Пол:Мужской
  • Мотоцикл:МИНСК 3.111/ИЖ-Юпитер5/ZX-400/R-6/R-1
  • Год выпуска:2008

Отправлено 08 Сентябрь 2016 - 20:35

Народ, посмотрел ошибки при самодиагностике, горит 61:11
это критично при моей проблеме?
Щас дело такое, что даже при подключенном бензонасосе на прямую к аккумулятору и при постоянной его работе, мот не заводится. Хотя заводился сука раньше.

Дык расшифруй ошибки ! и попробуй поменять бензосос ,сам моторчик,а если есть возможность то бак от другого рояля,рабочего!
  • 0
Изображение
Краилово приводит к попадалову ....многие знают но, не все проверили на себе,
кто хочет-тот ищет способы, кто не хочет-ищет причины
:smoke:

#18 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 28 Сентябрь 2016 - 10:01

Народ, показывает ошибку 19 = короткое замыкание на блоке управления двигателем при нажатии кнопки запуска? Это типа я включаю кнопку аварийного глушения в положение вкл. и она коротит?

Ещё пишет ошибку 43 а именно напряжение на бензонасосе: я отключаю разъём с насоса диагностирую и показывает 12 вольт! А если фишка насоса присоединена к нему то 0.0 показывает.

Ещё писал инфу про короткое замыкание в блоке аварийного выключения двигателя, это и есть этот правый пульт или нет? Что за блок и где он?

Мозги, релешки и датчик паления тестили на другом мото, все работает!

Ставили другой бак и реле насоса и реле насосана мой байк, не работает ((

Насос не включается при включении задигания!

Опять же если на прямую к аккуму его подрубить мот заводится на пол секунды и глохнет! Насос давление выдаёт достаточное
  • 0

#19 ECCOsea

ECCOsea

    На П.М.Ж.


  • R1 Club Member
  • PipPipPipPipPip
  • 923 сообщений
  • Откуда:Moscow
  • Пол:Мужской
  • Мотоцикл:R1
  • Год выпуска:2007

Отправлено 28 Сентябрь 2016 - 10:52

Народ, показывает ошибку 19 = короткое замыкание на блоке управления двигателем при нажатии кнопки запуска? Это типа я включаю кнопку аварийного глушения в положение вкл. и она коротит?

Ещё пишет ошибку 43 а именно напряжение на бензонасосе: я отключаю разъём с насоса диагностирую и показывает 12 вольт! А если фишка насоса присоединена к нему то 0.0 показывает.

Ещё писал инфу про короткое замыкание в блоке аварийного выключения двигателя, это и есть этот правый пульт или нет? Что за блок и где он?

Мозги, релешки и датчик паления тестили на другом мото, все работает!

Ставили другой бак и реле насоса и реле насосана мой байк, не работает ((

Насос не включается при включении задигания!

Опять же если на прямую к аккуму его подрубить мот заводится на пол секунды и глохнет! Насос давление выдаёт достаточное

Замыкание... Действительно ли оно есть? Преды живы? Можно нагрузить эквивалент вместо насоса. Как вариант в проводке где то что то перетерлось... Короче четче нужно выражать свои мысли. Может насос уже частично умер, и поэтому он по 0 показывает? Если мот заводится на секунду, и глахнет, значит возможно где то защита в мозгах срабатывает... Короче нужно просто мультиком все контрольные точки пройти и станет ясно. Ты это сделал? :)


  • 0

#20 Knife

Knife

    Новичок


  • Пользователи
  • Pip
  • 10 сообщений
  • Откуда:Москва
  • Мотоцикл:R1
  • Год выпуска:2002

Отправлено 28 Сентябрь 2016 - 12:33

Нет, пока некому в этом помочь, в сервис погоню! Пока донорством пытаемся проблему понять (
Преды все новые
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных